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WORD POWER 

By Bryan M. Sims, Sims Law Firm, Ltd. 
www.simslawfirm.com 
www.theconnectedlawyer.com 

1. Introduction 

I once received a draft agreement from another attorney. The document was in Microsoft Word, 
but given the manner in which he had created it, it was might as well have been created on a typewriter. 
Every paragraph was “indented” by typing a bunch of spaces. The paragraphs were single-spaced (I 
presume that the concept of automatic double spacing was beyond the capability of the attorney), but 
he wanted an extra line between each paragraph, so, of course, he added such a line by putting an extra 
hard return at the end of each paragraph. 

There is no reason that a document should be created in this way. With a few clicks you can set up 
your document so that it looks the way that you want without needlessly cluttering the document with 
improper formatting. 

In these materials I try to address some actions you can take to make Word work better for you. 

2. Take Control of the Word 

The tools on the toolbar for Word, or any other program for that matter, are not necessarily the 
tools that you use the most often. Word has Ribbons that allow you to access many of its features. 
However, this is often not the most convenient way to access these tools. Additionally, in my opinion, 
the Ribbon takes up a bunch of real estate that I would rather use for something else.  

To make the Ribbon disappear, look at the far-right side of the Ribbons and click the 
cart. This will minimize the Ribbon bar.  

Instead, of using the Ribbon bar, I rely extensively on the quick access toolbar, the bar 
across the top of the window. The easiest way to modify the toolbar is to click the little arrow at the 
end of the toolbar and then choose More Commands. From there, you can choose the things that you 
use most often. You can also control the order that these appear in. 

As an aside, I urge you to do this in every program that you have. Often the items that appear on 
the toolbar are not particularly useful. Don’t let the software companies tell you how to compute. 
Adjust the software to work the way that you do. 

Once you have saved the toolbar the way you want it (by clicking OK) I urge you to export it. 
Simply return to the same menu and choose Import/Export. Then choose “Export all customizations.” 
Save this file somewhere that you can access it again in the event that the hard drive on your computer 
crashes. Cloud storage is a great option for this. This allows you to easily import these same settings 
into another installation of Word. 

http://www.simslawfirm.com/
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Additionally, take control of the options found in Word. Select File > Options. I suggest working 
your way through each of the choices here and see which ones that you want to be selected.  

There are a couple of things I recommend that you definitely review. First, under General, look 
in the section titled Personalize your copy of Microsoft Word. Make sure that your name and your 
initials are correct. 

Next click on Save and look at the default file location section. 

 Here, you can select your default file location to save your files. It will also allow you to set the 
location where your templates are stored. This may not seem important. However, later we are going 
to learn how to set up some templates. Once you do so, you will want to store the templates in location 
shared with others in your firm. You can control that location here. 

Next, you want to control your lists, etc., via styles. To do this, we want to make sure that certain 
features are not enabled. To do this, we need to go into auto formatting. In the options menu, first 
select Proofing and then click on AutoCorrect Options. 

Within there, select AutoFormat As You Type. 
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Within this section, you want to make sure that the boxes within both Apply as you type and 
Automatically as you type do not have a check box. If you want, you can leave the border lines box 
checked. Otherwise, uncheck the other boxes. 

I also recommend disabling the similar items on the AutoFormat tab. 

Additionally select the AutoCorrect tab. In this list you can fix the 
“feature” that turns (c) into the copyright symbol and (e) into the Euro. 
Simple, select that entry and delete. 

You can also create your own AutoCorrect entries here as well. 

3. Creating a Style 

A style is a collected set of formatting that is applied to a particular word, sentence, or paragraph. 
Most of the time, we will be looking at styles that apply to an entire paragraph. I recommend adding 
a style box to your toolbar when you modify it. Additionally, you can find styles on your Home tab on 
the Ribbon. 

By default, Word documents format paragraphs using the Normal style. This really does not work 
for most legal writing. Thus, I create a style I use for my documents that reflects the characteristics 
that I like. 

You can modify the Normal style if you wish to do so. In this example we will create a style called 
Normal Paragraph. Keep in mind that there are multiple ways to create a style. The example below is 
only one possible way. 
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Select the Home Tab and then at the bottom right of the styles, click on the small arrow.  
The Styles and Formatting bar will appear to your right. At the bottom left of the pane is an 
icon to create a new style. Click that icon. 

Give your style a name. In this instance, call it Normal Paragraph. 

For style type. Leave it on paragraph. 

Style based on. Leave this on normal. 

Style for following paragraph. For this, select the name of the style that you are creating now. This 
means that when you hit enter, the new paragraph will be formatted just like the paragraph you just 
typed. 

In the next section you can change your font, its size, its color, etc. You can change this if you wish. 

Below the font name, are the choices for justification. Choose either left justification (first choice) 
or full justification (fourth choice) according to your preference. 

Next (below the font size) is your choice for single space, one and a half space, or double space. I 
choose double space here. 

The remaining choices deal with space between paragraphs and full paragraph indenting. Neither 
are something we want to deal with now. 

Near the bottom, select New documents based on this template. It is very important that you check 
this box. If you do not, this style appears only in the document you are working in. If you select this 
box, the style appears in the template of the document you are working it (usually Normal.dot). This 
means it will be available to you every time that you create a new document. 

Click OK. 

You now have a style named Normal Paragraph. To apply this style, simply click anywhere within 
a paragraph and select the style name. That paragraph will automatically be formatted as you set forth. 

If you follow the formatting suggestions found within Typography for Lawyers, you can apply 
other settings here as well, for example, kerning. 

4. Creating a Numbered Paragraph Style 

We have a paragraph style, now we should have one that allows us to have numbered paragraphs, 
as courts sometimes like to have. To do this, create a new style just like we did before. Call this style 
Pleading Paragraph. In the style based on section, pick the style you just created (“Normal Paragraph”). 
This will apply all of the formatting associated with Normal Paragraph to this style. Next, we need to 
add the numbering part. These steps may seem complicated, but they really aren’t. 

1. Just below the add to template box, click on Format. Select Numbering. 
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2. Click the Numbered tab. 

3. Select the one with numbers. 

4. Click OK. 

5. Click format again. This time select Paragraph. 

6. In the indentation section, select First Line. 

7.

8. Click OK. 

9. Click Format again. This time select Tabs. 

10.

11. Click OK enough to get out of the panes. 

You have now created a style that allows you to automatically number your paragraphs. 

Using these basic instructions, you can now create a style for paragraphs to look like whatever 
you want. 

To apply a style to a piece of text, simply select the text, and select the style you want to apply. If 
you have added the style selector to your menu bar, this is easy to do. 

5. Create a Template 
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Now that we have created some styles, let’s create a template so that we have a file set up to use 
these styles. You start this process by creating a new document. My captions are set up with a table 
between the court heading and the document title. Mine looks like this: 

Set this up in the manner that you prefer. In so doing, you should set up styles for the headings 
that appear in the document. In my caption example, there are 5 different styles in this caption. Once 
it is set up, I don’t have to think about these styles any further. Once you have your caption set up like 
you want, Select File > Save As. In the section where you choose the type of document, choose Word 
Template. Once you do, it should navigate automatically to the location where your templates are 
stored. Name your Template. I call mine Caption. 

When it comes time to use the template, select File > New. In this view, click Personal. Once you 
do, you should see all the templates that you have created. Simply select your template and you are 
ready to work in the document. 

Mastering the use of styles and templates is the first step to unleashing the true power of Microsoft 
Word. Once you have done this let’s move to the next step. 

6. Create a Table of Contents 

Once you have created some styles and started using them, you can then use them to easily create 
a table of contents with just a few clicks. The key hear is to have some headings set up as styles and to 
use those headings in your document. Once you use those headings, to create a table of contents, 
navigate to where you want the table of contents and select References > dropdown arrow beside Table 
of Contents > Custom Table of Contents > Options. Within options select the heading names that you 
use in your document and assign them a table of contents level. 

Once you do this, you can easily create a table of contents that is accurate. 

7. Insert Cross References 
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If you are using a style with numbered paragraphs, it is easy to insert cross references to other 
paragraphs in your document. The best of part of this is that the cross references update if the 
paragraph numbers change. 

To insert a cross reference, Select References > Cross-reference. When you do, you can select the 
numbered paragraph that you want. There are a number of other choices for you there, both in terms 
of what you can select and what you want the reference to be (i.e., paragraph number, page number). 

If you do something that will change your cross references, you need to make sure that you refresh 
your document to update all the cross references. The easiest way to do this is simply to open a print 
dialog box. You don’t have to print, just open it. 

8. Use Quick Parts to Make Document Creation Easy 

Word has a powerful feature called Quick Parts. It is very flexible with respect to what you can do 
with it. I will demonstrate a couple of examples. 

The first is a simple text substitution. With Quick Parts you can insert a block of text as easily as 
typing just a few letters. For example, in my quick parts I have save my certificate of service. This 
allows me to insert the text into a document with just a few keystrokes. Additionally, because I used a 
field for the date, the date that is inserted into the document is always that date that I prepare it. 

In my case, my certificate of service looks like: 
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The gray text around the date lets me know that it is a field, not just plain text. To do something 
like this, create the text that you want and then highlight it. Once you have done this, click Insert > 
Quick Parts (select the dropdown arrow) > Save selection to Autotext Gallery. 

A box will pop up. Give the box of text a name. Some people always start their names with a 
particular character, such as x or z. I just call it whatever makes sense to me. You can assign it to a 
category if you want. You can also enter a description of you want to make sure that you remember 
what it is supposed to be saying. Click OK once you have filled in everything that you need to. 

To use the autotext, you can navigate to the autotext gallery with your mouse and select the text. 
However, there is no reason to do that. Instead, just start typing the name of the selection. Once you 
hit the fourth character, word will pop up a little box that will allow you to enter the autotext simply 
by hitting the return key. That looks like:  

If for some reason, the box does not pop up, you can hit the F3 key and it will automatically insert 
the text (as long as you have typed at least the first 4 characters). 

The thing I use Quick Parts for the most is the numbering of Exhibits and the numbering of 
Counts. Setting these up is exactly the same process. They just have different text. To do this, let’s 
create an autotext for Counts. 

Type the word Count and add a space. 

Select Insert > Quick Parts (select the dropdown arrow) > Field 

In this menu, select AutoNumLgl. Choose your format, I like to use Arabic numerals, and then, 
in the third column, select Display number in legal format without a trialing period. 
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Once you have completed your selections, click OK. Now, select that text and create an autotext 
entry just like we did above. The only difference will be the name of the autotext. 

The features available in Quick Parts are powerful. Here, I have just touched on a couple of options 
for ways to use this feature. However, this should give you some idea of the things that can be done. 

9. Not All Tabs Are Created Equal 

NEVER align text by using the space bar. The fonts that we use are proportionally spaced fonts. 
This means that the space taken up by an “i" is different from the space taken up by an “M.” As a 
consequence, you cannot use spaces to line up text. To align text, you need to use tabs. By default, 
Word sets a tab stop every ½ inch. This however does not mean that you need to adhere to that 
standard. You can put tabs anywhere that you want. Further, you should never tab more than once 
without typing something. If you need a tab at 3”, don’t tab multiple times until you get to 3”. Instead, 
just drop a tab stop at 3” and go directly there. 

As you saw above, you can control tabs from the tabs button when you are creating 
styles. However, if you just need some quick and dirty tab work, you can do that 
directly on the rule at the top of your document. If you look to the far upper left corner, 
you should see a small right angle.  
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This corner provides you information about your tabs. Right now it is telling you that, if you add 
a tab, it will add a left tab. You can cycle through the types of tabs simply by clicking on that tab 
button. The tab types are 

Left. With a left tab, when you start typing, the text will start at the tab and be entered 
to the right of it. Basically, the tab is the left side. This is what most people think of when 
they think of a tab. However, this is not the only type of tab available. 

Center. With a center tab, when you start typing, the text is centered wherever the tab 
stop is. In almost all circumstances, you are better off simply centering the text rather than 
using a center tab. 

Right. With a right tab, when you start typing, the text will start at the tab and then 
move to the left. Typically, you will use this at or near the right margin. 

Decimal.  A decimal tab aligns your text with the decimal point. You use a decimal tab 
when you are entering numbers. If you are entering numbers, please use a decimal tab 
instead of trying to make one of the other tabs work. 

To add a tab, all you have to do is click the location on the 
ruler where you want the tab. When you click, Word will insert 
a tab of the type that is shown. If you want to move a tab, just 
click on it an drag it to another location, If you want to get rid 
of a tab, grab it and drag it down, off of the rule. 

Finally, you can modify a tab by double clicking on it. Doing 
so bring up a box that allows you to insert or modify your tabs. 
Typically, you will use this to add a leader to your tab. This done 
by selecting the tab that you want to change and then choosing 
the leader that you want. 

If necessary, you can also change the alignment of your tab 
under the alignment section. 

10. Add a Watermark 
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Sometimes we need to add a watermark to a document. 
It’s usually something like “Draft.” However, it can really be 
whatever you need it to be in your circumstance. To add a 
watermark, select Design > Watermark (select the dropdown 
arrow). You can select one of the pregenerated watermarks, or 
you can create your own (by selecting Custom watermark. 

If you select a custom watermark, there are several options 
available for you to choose from. You can use a picture as a 
watermark if you wish. Alternatively, you can enter whatever 
text that you like, in whatever font you want. You can also 
control the text color as well as whether the text is diagonal or 
horizontal. 

This probably isn’t the place to let all of your design ideas run wild. However, it is nice to know 
that you do have some options when it comes to adding a watermark to your document. 

11. Control Your Pasting 

When you are pasting text from another source, don’t simply paste the text into your document. 
Often it will change the formatting of your document and you have to spend time fixing it. You can 
avoid this problem simply by controlling how text is pasted into your document. 

Once you have copied text, instead of simply hitting paste on your toolbar or using the paste 
command, right click in your document where you want the text pasted. When you right click, your 
context menu should have a section called Paste Options. In this section, there should be multiple 
clipboards. Each one pastes your text in a different way. To see what each looks like, hover your mouse 
pointer over each clipboard. When you see the result you want, then click that clipboard. 

This trick will save you a significant amount of time that you would otherwise spend cursing at 
your computer. 

12. Painting in Word 

The final topic that I want to cover is the format painter. This is a too in Word that 
allows you to take the formatting that appears in one piece of text and apply it to 
another piece of text. This can be very useful in many circumstances. 

To use the format painter, select the text that has the formatting that you want. Once your text is 
selected, click the format painter button on your toolbar. Next, select the text that you want to apply 
the formatting to. Once you have selected the text, Word will automatically apply the formatting. 

That is it, you now know how to easily apply formatting from once part of your text to another 
part, with just a couple of clicks. 

13. Get On Track (With Track Changes) 
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Microsoft Word provides a handy feature for document collaboration called “Track Changes”. 
Used by professionals the world over, this functionality has many benefits and a few pitfalls. For 
instance, when receiving a document that has Track Changes enabled it is often difficult to read 
because of all the markup. Did you know that you can make it much easier to focus on important text 
changes by going to “Show Markup” and uncheck “Formatting”?

Turn off formatting markup in Track Changes

Track Changes with no format tracking is much easier to read

http://lpmt.chicagobar.org/wp-content/uploads/2015/05/trackchangesremoveformat.png
http://lpmt.chicagobar.org/wp-content/uploads/2015/05/sendtrackchangenoformat.png
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When you send out a document with Track Changes enabled you can click on the arrow in the 
Track Changes button and select “Change Tracking Options” to toggle off “Track Formatting” so your 
collaborator can have a cleaner copy of the changes too!

Turn off formatting in Track Changes when sending a tracked document

What if you forgot to turn on “Track Changes” when you sent out a document and now you want 
to see if there are changes in the returned document? No problem! In the Review tab, Compare group 
click Compare and choose “Compare” to do a side by side blackline of your document versus the one 
you’ve just received. In the options you can toggle off all formatting differences, so you will have a 
clean comparison of the differences in the text, without formatting adding an unnecessary layer of 
complexity.

Options for Document Comparison

http://lpmt.chicagobar.org/wp-content/uploads/2015/05/Removeformatbeforesendtrackchanges.png
http://lpmt.chicagobar.org/wp-content/uploads/2015/05/comparedocsoptions.png
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Compare feature show blackline, plus original and updated document in three panes

Want to learn more about using Track Changes? See “Collaborate Using Track Changes” 
https://vimeo.com/192042530/a4349a17d6  

14. Lock On and Secure Track Changes

In the Review tab, Tracking Group click the arrow next to the “Track Changes” button and choose 
“Lock Tracking”. Then when you turn on track changes and send a document the recipient cannot turn 
off tracked changes.

15. Clear Formatting

In Microsoft Word 2007 and up you can easily clear all formatting from a document. If you’ve 
copied and pasted from other documents or the web you know that formatting trails with the copied 
text and can wreak havoc on a new document. If you want to simply remove all document formatting 
to start anew select the text you want to remove formatting from and click on the icon in your home 
tab in the font group that has an eraser - et voila!

16. Change Capitalizations 

http://lpmt.chicagobar.org/wp-content/uploads/2015/05/comparedocsresults.png
https://vimeo.com/192042530/a4349a17d6
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You can easily change the capitalization of any text with a click of a button: whether you would 
like to convert the text to lower case, Sentence case, UPPERCASE, or if you left caps lock on - 
tOGGLE cASE.  First, highlight the text you wish to affect. On a PC, go to the Home Tab, click on 
the "Aa" pull-down menu near the font/size menu. On a Mac, this option is available via Format > 
Change Case.

17. Recover Versions and Unsaved Documents

Have you ever been merrily typing along in a document when your computer freezes? How bout 
working on a document you never named that you inadvertently agree to “close without saving” when 
you are rushing out the door to pick up your kids from soccer practice? In MS Office for Windows 
and Mac you have a fighting chance of recovering those files. Simply go to the “File” menu in Word, 
PowerPoint, or Excel and choose to see recent files. Then look in the far right corner at the bottom of 
the screen and click on “Recover Unsaved Documents”.  Alternatively go to File – Info – Manager 
Versions – Recover Unsaved Documents. In some cases you will be able to resurrect a file that was 
never saved in the first place!

What about recovering earlier versions of MS Office documents? You can do that too. Open the 
document/spreadsheet/presentation you were working on. Click on File – Info. Under Versions click 
the file labeled (when I closed without saving). When the document opens you can choose to compare 
versions or restore the previous version. 

Here are instructions with screenshots:

http://office.microsoft.com/en-us/word-help/recover-earlier-versions-of-a-file-in-office-2010-
HA010356735.aspx 

In order for this to work make sure to turn AutoSave on:

http://office.microsoft.com/en-us/word-help/help-protect-your-files-in-case-of-a-crash-
HP010354296.aspx?CTT=5&origin=HA010356735 

http://office.microsoft.com/en-us/word-help/recover-earlier-versions-of-a-file-in-office-2010-HA010356735.aspx
http://office.microsoft.com/en-us/word-help/recover-earlier-versions-of-a-file-in-office-2010-HA010356735.aspx
http://office.microsoft.com/en-us/word-help/help-protect-your-files-in-case-of-a-crash-HP010354296.aspx?CTT=5&origin=HA010356735
http://office.microsoft.com/en-us/word-help/help-protect-your-files-in-case-of-a-crash-HP010354296.aspx?CTT=5&origin=HA010356735
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And, people in Word 2016 saving to OneDrive, etc. can now bypass saving altogether! 

18. Autocorrect 

Autocorrect in MS Word can help you add text automatically as you type. For instance, you can 
add an acronym, like FMLA and when you type it in autocorrect will insert “Family Medical Leave 
Act”. 

To add text entries that are inserted automatically when you type a specific set of characters, you 
need to use the AutoCorrect dialog box. 

 Click the File tab. 

 Click Options. 

 Click Proofing. 

 Click AutoCorrect Options, and then click the AutoCorrect tab.  

 Select the Replace text as you type check box, if it is not already selected. 

 Under Replace, type the characters that you want to use for your automatic text. 

Options for formatting and special characters in Autocorrect are limited. To get around that 
limitation merely highlight the phrase you want to use and then follow the instructions above. You can 
choose to use formatted text if you have a firm Style sheet or template. For instance, by highlighting 
“Social Security Act ("Act"), 42 U.S.C. §§ 401 et seq” in a document you can add an autocorrect 
shortcut that will insert that in a document when you type “/SSA.”  The autocorrect library is shared 
across Microsoft Office, so this will work in PowerPoint, Outlook, Excel and OneNote as well. 

19. Restrictions and Permissions Settings   

Do you need to share a word processing document with someone but want to limit what text the 
recipient can edit? For instance, would you like to create a pre-approved contract that allows some 
clauses to be editable? Or do you have standard internal documents that you would like to make 
available to everyone but limit editing of certain portions? Did you know that, unlike PDF creation 
tools that only allow a user to apply copy, print and edit restrictions to the whole document, Microsoft 
Word gives the document creator a number of granular editing restrictions? Just go to the Review tab 
and click on “Restrict Editing” in the “Protect” group. 

https://www.groovypost.com/reviews/howto-autosave-microsoft-office-o365-feature/
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To apply editing restrictions open the “Review” tab and click on “Restrict Editing” in the “Protect” 
group. This will open a new pane with two restriction options. If your firm makes extensive use of 
Styles and templates the first option “Formatting restrictions” may be of interest because you can keep 
others from changing formatted Styles, which includes auto-numbering, table of authorities and 
citations. 

The other restriction option is “Editing restrictions”. Check the box and then choose from the 
drop down menu to limit use of the document to track changes, add comments, or fill in form fields 
(see how to turn a MS Word document into a fillable form in our “How To… Automate Functions in 
Word 2013” video). The last option in the drop down menu is “No changes (read only)”. 

If you select to restrict a document to “Comments” “Filling in Forms” or “No changes (Read only)” 
another option appears, which is to allow exceptions to the editing restrictions. Simply select text in 
the document that you will allow users to have full editing rights to.  Click “Everyone” allow people 
to edit the selected sections. 

Finally, click “Yes, Start Enforcing Protection”.  You will be prompted to create a password and 
confirm it. If you skip this step anyone who has access the document can stop enforcement of 
protections. 

After you start enforcement anyone who opens the document (including you until you enter the 
password and stop enforcing protection) will be restricted to commenting, filling in forms, or merely 
viewing the document EXCEPT the portions that they have full edit rights to, which are highlighted 
for them. 

20. Conclusion 

Microsoft Word is a powerful program. The great thing about Word is that you can create your 
document without having to worry about its formatting. By properly using styles, you can easily apply 
and change your formatting. This means that you can concentrate on the words of your document and 
not the formatting. 

By learning some of the features available in Word, you can improve your word processing, and 
improve your practice at the same time. 

http://www.chicagobar.org/source/Meetings/cMeetingFunctionDetail.cfm?section=Calendar&product_major=C10916W&functionstartdisplayrow=1
http://www.chicagobar.org/source/Meetings/cMeetingFunctionDetail.cfm?section=Calendar&product_major=C10916W&functionstartdisplayrow=1
http://www.chicagobar.org/source/Meetings/cMeetingFunctionDetail.cfm?section=Calendar&product_major=C10916W&functionstartdisplayrow=1
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Materials were not submitted for this 
presentation in advance. Additional materials 
will be posted as handouts.



1. Log in to www.wisbar.org

1. Click on myStateBar

1. Click on myMedia

1. Click on the Now Playing/Downloads tab or Prior Seminars Archives tab after the event.
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